<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="apple-itunes-app" content="app-id=477338564" />
<meta property="og:title" content="Engere regionale Zusammenarbeit " />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="shortcut icon" href="https://www.frutiglaender.ch/sites/fru/files/FL_App_Icon%20584X575.png" type="image/png" />
<link rel="manifest" href="/appbanners/manifest.json" />
<meta name="googlebot" content="unavailable_after: 29-Sep-2020 05:00:00 CEST" />
<meta property="og:site_name" content="FRU-Allmedia" />
<meta property="og:url" content="https://www.frutiglaender.ch/2020/09/engere-regionale-zusammenarbeit.html" />
<meta property="og:image" content="https://www.frutiglaender.ch/sites/fru/files/603209_original_r_k_b_by_jorma_bork_pixelio.de_.jpg" />
<meta property="og:description" content="Bauwesen, EDV und Personalwesen: Mehrere Gemeinden pr&amp;uuml;fen&amp;nbsp;eine k&amp;uuml;nftig engere Zusammenarbeit &amp;uuml;ber die Grenzen hinaus. Der Gemeinderat Frutigen hat jetzt diesem&amp;nbsp;Vorgehen im Gru" />
<meta name="keywords" content="Frutigen, Region, Politik" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Frutigen, Region, Politik" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href=", ," />
<link rel="canonical" href="https://www.frutiglaender.ch/2020/09/engere-regionale-zusammenarbeit.html" />
<meta property="og:site_name" content="Frutigländer" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.frutiglaender.ch/2020/09/engere-regionale-zusammenarbeit.html" />
<meta property="og:title" content="Engere regionale Zusammenarbeit [46102]" />
<meta property="article:tag" content="Frutigen" />
<meta property="article:tag" content="Region" />
<meta property="article:tag" content="Politik" />
<meta property="video:tag" content="Frutigen" />
<meta property="video:tag" content="Region" />
<meta property="video:tag" content="Politik" />
  <meta name="profile" content="http://www.w3.org/1999/xhtml/vocab" >
  <title>Frutigländer | Engere regionale Zusammenarbeit</title>
  <link type="text/css" rel="stylesheet" href="https://www.frutiglaender.ch/sites/fru/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.frutiglaender.ch/sites/fru/files/css/css_cwapSra-tGRaldlbuXE2MIbSgNEIWC3V0y65x2lOmxY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.frutiglaender.ch/sites/fru/files/css/css_NMHGe3C8r5SP-XJ_M80rSi2mBzxUUzgvCTT37wwSmeU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.frutiglaender.ch/sites/fru/files/css/css_XlD74KHYrr_ZXYyM0htDGNlu0WLQJPx2XF--_I3kVEE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.frutiglaender.ch/sites/fru/files/css/css_WNioqdWLldf23ZJB4RJQ1Mkmq2Nb46sCvHAN7qnZ1j8.css" media="only screen and (max-width: 767px)" />
<link type="text/css" rel="stylesheet" href="https://www.frutiglaender.ch/sites/fru/files/css/css_SiUV5YiJOq-PPqJZ5TTSe0whpgjHrbEmdF0eo67jZEA.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.subject{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.frutiglaender.ch/sites/fru/files/css/css_vJLiFxvCDPCdUb1MurTDxtRG6d6Vo3hhCTMo2O5SwXw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.frutiglaender.ch/sites/fru/files/css/css__FFJPL1Sv2DZD99WU3mhGVivlFO9xPY_5ArCaDmg46Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.frutiglaender.ch/sites/fru/files/css/css_pAcjcBgMrTY47JtGbvag_9hWdY7A47B27wWCKGNEB1o.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="https://www.frutiglaender.ch/sites/fru/files/css/css_DHTI47jlUTaPH4C1la2clD8QjIktPhxrhbH6Dvp3rig.css" media="only screen and (min-width: 480px) and (max-width:805px)" />
<link type="text/css" rel="stylesheet" href="https://www.frutiglaender.ch/sites/fru/files/css/css_fjYqKy928QttkjGpl3qSSL6rxhC59D-mdihd_07lku0.css" media="only screen and (min-width: 806px) and (max-width: 962px)" />
<link type="text/css" rel="stylesheet" href="https://www.frutiglaender.ch/sites/fru/files/css/css_mpRaBuKhJC37H-mT_LeYkc7UDCCjvxrBHOrWxqGDRP8.css" media="only screen and (min-width: 962px) and (max-width: 992px)" />

<!--[if (lt IE 9)]>
<link type="text/css" rel="stylesheet" href="https://www.frutiglaender.ch/sites/all/themes/lpcms_v37/css/ie8.css?qgsqvg" media="all" />
<![endif]-->
  <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600" media="all" />
  
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.frutiglaender.ch/sites/fru/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="https://www.frutiglaender.ch/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="https://www.frutiglaender.ch/sites/fru/files/js/js_kHqCDFyLxRt9KvCdgHbD-4ZTfrUUS7iZ2ZWLWp793Sw.js"></script>
<script type="text/javascript" src="https://www.frutiglaender.ch/sites/fru/files/js/js_Jv55gljTXR3Zwl1ceq717Yk5PqQCJE62xk6Pkaana68.js"></script>
<script type="text/javascript" src="https://www.frutiglaender.ch/sites/fru/files/js/js_aoFhuQcTXcW1s7Kn8Tk3qm_Zeub2e1m0295LmzQ7svo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.frutiglaender.ch/sites/fru/files/googleanalytics/analytics.js?qgsqvg","ga");ga("create", "UA-17378673-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.frutiglaender.ch/sites/fru/files/js/js_JrEB69K7xszTQNvkJYbEUSwkop_yaKkZl6EddPKo_ng.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function() {
  jQuery(document).on('click', '.fancybox', function () {
	    var element_i = jQuery(this).attr('id');
	    jQuery(this).attr('title', element_i);
  });
  jQuery('.fancybox').fancybox({
       	afterShow: function() {
  		jQuery('.fancybox').each(function(){
           		var element = jQuery(this).attr('id');
           		jQuery(this).attr('title', element);
        });
		jQuery('.fancybox-title').css('width','50%');
		jQuery('.fancybox-title-float-wrap').children().css('text-align','center');
		jQuery('.fancybox-title-float-wrap').css('top','101.5%');
		jQuery('.fancybox-wrap').swipe({
                swipe : function(event, direction) {
                    if (direction === 'left' || direction === 'up') {
  						jQuery.fancybox.next();
                    } else {
    					jQuery.fancybox.prev();
                    }
                }
            });
        },
        afterClose : function() {
           jQuery('.fancybox').each(function(){
           		var element_n = jQuery(this).attr('name');
           		jQuery(this).attr('title', element_n);
           });
        }
    });
  });
//--><!]]>
</script>
<script type="text/javascript" src="https://www.frutiglaender.ch/sites/fru/files/js/js_-BoTQViIt-LTClxS7UOnFyPAX_NVQV52nRPanOb78-o.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {
		$(window).scroll(function() {
			if($(this).scrollTop() != 0) {
				$("#toTop").fadeIn();
			} else {
				$("#toTop").fadeOut();
			}
		});

		$("#toTop").click(function() {
			$("body,html").animate({scrollTop:0},800);
		});

		});
//--><!]]>
</script>
<script type="text/javascript" src="https://fusion.localpoint.ch/static/adfusion/widgets/embed.js"></script>
<script type="text/javascript" src="https://www.frutiglaender.ch/sites/fru/files/js/js_oyqq-PINqXsAiqXUQCKLhn8nIh8zD0WBVRwGOHcaOHo.js"></script>
<script type="text/javascript" src="https://www.frutiglaender.ch/sites/fru/files/js/js_QX2NGK4AUra96xhXwV-xZ-ztY5D4HbL_crpiyBoX6wA.js"></script>
<script type="text/javascript">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</script>
      
  <!-- Yandex.Metrika counter -->
  <script type='text/javascript' >
     (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
     m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
     (window, document, 'script', 'https://mc.yandex.ru/metrika/tag.js', 'ym');
     var yaCounter = 'yaCounter'+56101132;;
     ym(56101132, 'init', {
          id:56101132,
          
     });
  </script>
  <noscript><div><img src='https://mc.yandex.ru/watch/56101132' style='position:absolute; left:-9999px;' alt='' /></div></noscript>
  <!-- /Yandex.Metrika counter -->
  
  <!-- Yandex.Metrika counter -->
  <script type='text/javascript' >
     (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
     m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
     (window, document, 'script', 'https://mc.yandex.ru/metrika/tag.js', 'ym');
     var yaCounter = 'yaCounter'+56225848;;
     ym(56225848, 'init', {
          id:56225848,
          
  clickmap:true,
  trackLinks:true,
  accurateTrackBounce:true,
  webvisor:true,
  params: window.yaParams,
  userParams:{}
  
     });
  </script>
  <noscript><div><img src='https://mc.yandex.ru/watch/56225848' style='position:absolute; left:-9999px;' alt='' /></div></noscript>
  <!-- /Yandex.Metrika counter -->
                  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-46102 node-type-multiple-image-content i18n-de web4-enabled" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
      <div id="before-header">
      <div class="region region-before-header">
    <div id="block-lpcms-abo-paywall-account" class="block block-lpcms-abo-paywall clearfix">

    
  <div class="content">
    <div class="lpcms_abo_paywall__account_block container"><a href="/abo/login?destination=node/46102" class="lpcms_abo_paywall__account_block__link lpcms_abo_paywall__account_block__link--login">Anmelden</a><a href="/abo/registrierung?destination=node/46102" class="lpcms_abo_paywall__account_block__link lpcms_abo_paywall__account_block__link--register">Abonnieren</a></div>  </div>
</div>
  </div>
  </div>

<div id="toTop">
	<span class="glyphicon glyphicon-chevron-up"></span>
</div>

<!-- HIDDEN FIELDS -->
<input type="hidden" id="newscp" value="0">
<input type="hidden" id="newscp-1" value="0">
<input type="hidden" id="newscp-2" value="0">
<input type="hidden" id="newscp-3" value="0">
<input type="hidden" id="newscp-4" value="0">
<input type="hidden" id="spotcp1" value="0">
<input type="hidden" id="spotcp2" value="0">
<input type="hidden" id="spotcp3" value="0">
<input type="hidden" id="spotcp4" value="0">
<input type="hidden" id="photocp" value="0">
<input type="hidden" id="videocp" value="0">
<input type="hidden" id="termcp" value="0">
<input type="hidden" id="termcp-1" value="0">
<input type="hidden" id="termcp-2" value="0">
<input type="hidden" id="termcp-3" value="0">
<input type="hidden" id="termcp-4" value="0">
<input type="hidden" id="tabStatus" value="0">
<input type="hidden" id="news-tab" value="0">
<input type="hidden" id="spot-tab" value="0">
<input type="hidden" id="mobilephotocp" value="0">
<input type="hidden" id="mobilevideocp" value="0">
<input type="hidden" value="fffcdc" id="native_bg" />



<!-- Interstitial mobile banner -->
<!-- #Interstitial mobile banner -->

<!-- header -->
<header id="header" role="banner" class="header-bottom-min clearfix">
<div class="container">
	<div id="header-inside" class="clearfix">
	  <div class="row">
			<div class="col-md-11" id="hd-left">
    		<div id="header-logo" class="col-md-7">
    		        			<div id="logo">
      				<a href="/"
      					title="" rel="home">
      					<img src="https://www.frutiglaender.ch/sites/fru/files/frutiglaender_blau_2f_mod.png" alt="" />
      				</a>
      			</div>
      			      			    		</div>
    		<div id="hd-widget" class="col-md-5">
    			<div class="header-widgets">
      			<div id="header-date">
      				<div class="h-date">
      				Sa, 26. Sep. 2020      				</div>
      			</div>
    				    				<div id="weatherwound" class="weatherwound">
    					    <div class="region region-weather-widget">
    <div id="block-lpcms-menu-mobile-menu" class="block block-lpcms-menu clearfix">

    
  <div class="content">
    <a href="#menu" class="mobile-menu-toggle"><span class="text">Menü</span><span class="s1"></span><span class="s2"></span><span class="s3"></span></a><div class="item-list"><ul class="mobile-menu-links"><li class="first"><a href="/" title="Startseite">Start</a></li>
<li><a href="https://www.frutiglaender.ch/coronavirus">Coronavirus</a></li>
<li><a href="/frutigen" title="Gemeinden">Gemeinden</a></li>
<li><a href="http://www.frutiglaender.ch/polizeimeldungen" title="Themen">Themen</a></li>
<li><a href="/galerie.html">Fotoalben</a></li>
<li><a href="/leitlinien-der-frutigl%C3%A4nder-redaktion.html">Redaktion</a></li>
<li><a href="/leserbeitr%C3%A4ge.html" title="Service
">Service</a></li>
<li><a href="/frutigl%C3%A4nder-abonnemente.html" title="Abo">Abo</a></li>
<li><a href="/frutiger-anzeiger.html" title="Sport">Frutiger Anzeiger</a></li>
<li><a href="/inserate-frutiger-anzeiger-und-frutigl%C3%A4nder.html">Inserat</a></li>
<li><a href="/2016/08/gedenken.html">Gedenken</a></li>
<li class="last"><a href="/kontakt.html" title="Kontakt">Kontakt</a></li>
</ul></div>  </div>
</div>
<div id="block-weather-system-1" class="block block-weather clearfix">

    
  <div class="content">
    <div class="weather" style="width:120%">
                            <div id="weather-container">
          <div class = "weather-container-symbol">
            <img class="weather-image" src="https://www.frutiglaender.ch/sites/all/modules/weather/images/09.png" width="64" height="64" alt="Rain" title="Rain" />          </div>
          <div class = "weather-container-deg">
               <!-- <a href=/weather/Switzerland/Bern/Frutigen~2660707/1><span style="white-space:nowrap;">5&thinsp;°C</span></a> -->
               <a href="#"><span style="white-space:nowrap;">5&thinsp;°C</span></a>
          </div>
          <!-- <div style="font-size:100%;"><a href="/weather/Switzerland/Bern/Frutigen~2660707/1">Frutigen</a></div> -->
        </div>
            </div>
  </div>
</div>
  </div>
					</div>
					    				<div id="search-button" ></div>
    			</div>
      		        		<div id="search-panel" class="col-md-9">
        		    <div class="region region-header">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form class="google-cse" action="/2020/09/engere-regionale-zusammenarbeit.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input value="" type="submit" id="edit-submit--2" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-GloaoC_aUm4mV2prbBkz_R2fW3dLkP4hWedhAiKThI0" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-nodeblock-33491" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-33491" class="node node-ga-widget node-promoted node--view-mode--full teaser--without-image clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><link rel="stylesheet" type="text/css" href="https://fusion.localpoint.ch/static/adfusion/widgets/embed.css" /><script src="https://fusion.localpoint.ch/static/adfusion/widgets/embed.js"></script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
  </div>
        		</div>
        	    		</div>
    		<!-- Navigation -->
    		<div id="main-navigation" class="clearfix">
    		  <div id="main-navigation-inside" class="clearfix">
    				<div class="col-md-12">
    					<nav role="navigation">    <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-navbar sf-style-white sf-total-items-12 sf-parent-items-10 sf-single-items-2"><li id="menu-198-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="Startseite" class="sf-depth-1">Start</a></li><li id="menu-5644-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="https://www.frutiglaender.ch/coronavirus" class="sf-depth-1">Coronavirus</a></li><li id="menu-2096-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-9 sf-parent-children-0 sf-single-children-9 menuparent"><a href="/frutigen" title="Gemeinden" class="sf-depth-1 menuparent">Gemeinden</a><ul><li id="menu-3331-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/frutigen" title="Frutigen" class="sf-depth-2">Frutigen</a></li><li id="menu-3324-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/adelboden" title="Adelboden" class="sf-depth-2">Adelboden</a></li><li id="menu-3330-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/aeschi-aeschiried" title="Aeschi" class="sf-depth-2">Aeschi|Aeschiried</a></li><li id="menu-3345-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/kandergrund-blausee-mitholz" title="Kandergrund, Blausee, Mitholz" class="sf-depth-2">Kandergrund|Blausee|Mitholz</a></li><li id="menu-5599-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="https://www.frutiglaender.ch/kandersteg" class="sf-depth-2">Kandersteg</a></li><li id="menu-3412-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/krattigen" title="Krattigen" class="sf-depth-2">Krattigen</a></li><li id="menu-3413-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/reichenbach-kiental" title="Reichenbach, Kiental" class="sf-depth-2">Reichenbach|Kiental</a></li><li id="menu-5424-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="https://www.frutiglaender.ch/m%C3%BClenen-emdthal" class="sf-depth-2">Mülenen|Emdthal</a></li><li id="menu-3414-1" class="last odd sf-item-9 sf-depth-2 sf-no-children"><a href="/region" title="Region" class="sf-depth-2">Region</a></li></ul></li><li id="menu-3346-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-15 sf-parent-children-0 sf-single-children-15 menuparent"><a href="http://www.frutiglaender.ch/polizeimeldungen" title="Themen" class="sf-depth-1 menuparent">Themen</a><ul><li id="menu-3533-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/polizeimeldungen" class="sf-depth-2">Polizeimeldungen</a></li><li id="menu-3415-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/politik" title="Politik" class="sf-depth-2">Politik</a></li><li id="menu-3416-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/wirtschaft" title="Wirtschaft" class="sf-depth-2">Wirtschaft</a></li><li id="menu-3417-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/tourismus" title="Tourismus" class="sf-depth-2">Tourismus</a></li><li id="menu-3419-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/sport" title="Sport" class="sf-depth-2">Sport</a></li><li id="menu-5150-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/bildungschule" class="sf-depth-2">Bildung|Schule</a></li><li id="menu-3535-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/gesellschaft" class="sf-depth-2">Gesellschaft</a></li><li id="menu-3418-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/kultur" title="Kultur" class="sf-depth-2">Kultur</a></li><li id="menu-5151-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/gesundheit" class="sf-depth-2">Gesundheit</a></li><li id="menu-5149-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/location/natur.html" class="sf-depth-2">Natur</a></li><li id="menu-5416-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/kolumne" class="sf-depth-2">Kolumne</a></li><li id="menu-5417-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/analyse" class="sf-depth-2">Analyse</a></li><li id="menu-5419-1" class="middle odd sf-item-13 sf-depth-2 sf-no-children"><a href="/leserbrief" class="sf-depth-2">Leserbriefe</a></li><li id="menu-5418-1" class="middle even sf-item-14 sf-depth-2 sf-no-children"><a href="/nachruf-0" class="sf-depth-2">Nachrufe</a></li><li id="menu-3536-1" class="last odd sf-item-15 sf-depth-2 sf-no-children"><a href="/allerlei" class="sf-depth-2">Allerlei</a></li></ul></li><li id="menu-933-1" class="middle odd sf-item-5 sf-depth-1"><a href="/galerie.html" class="sf-depth-1">Fotoalben</a></li><li id="menu-4493-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/leitlinien-der-frutigl%C3%A4nder-redaktion.html" class="sf-depth-1 menuparent">Redaktion</a><ul><li id="menu-5330-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/leitlinien-der-frutigl%C3%A4nder-redaktion.html" class="sf-depth-2">Leitlinien der Redaktion</a></li><li id="menu-5347-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/netiquette-frutigl%C3%A4nder.html" class="sf-depth-2">Netiquette Frutigländer</a></li></ul></li><li id="menu-977-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/leserbeitr%C3%A4ge.html" title="Service
" class="sf-depth-1 menuparent">Service</a><ul><li id="menu-5354-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/leserbeitr%C3%A4ge.html" class="sf-depth-2">Leserbeiträge</a></li><li id="menu-5333-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/ratgeber-erstellen-einer-todesanzeige.html" class="sf-depth-2">Ratgeber - Gedenken</a></li><li id="menu-5361-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/infothek.html" class="sf-depth-2">Infothek</a></li><li id="menu-4499-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/2014/10/letzte-kommentare.html" class="sf-depth-2">Leserkommentare</a></li><li id="menu-5337-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="https://www.frutiglaender.ch/photos/leserbilder.html-0" class="sf-depth-2">Leserbilder</a></li><li id="menu-5387-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="http://www.frutiglaender.ch/berner-kulturagenda.html" class="sf-depth-2">Berner Kulturagenda</a></li></ul></li><li id="menu-3349-1" class="middle even sf-item-8 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/frutigl%C3%A4nder-abonnemente.html" title="Abo" class="sf-depth-1 menuparent">Abo</a><ul><li id="menu-4508-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/frutigl%C3%A4nder-abonnemente.html" class="sf-depth-2">Frutigländer Abonnemente</a></li><li id="menu-4509-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/epaper.html" class="sf-depth-2">Frutigländer ePaper</a></li><li id="menu-5176-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/faq-h%C3%A4ufig-gestellte-fragen-zu-abo-und-epaper.html" class="sf-depth-2">FAQ zu Abos</a></li><li id="menu-5177-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/abo-adress%C3%A4nderung" class="sf-depth-2">Abo Adressänderung</a></li><li id="menu-5178-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/abo-umleitung-tempor%C3%A4r" class="sf-depth-2">Abo Umleitung</a></li><li id="menu-5332-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/abo-zustellstopp-tempor%C3%A4r" class="sf-depth-2">Abo Unterbruch</a></li></ul></li><li id="menu-970-1" class="middle odd sf-item-9 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/frutiger-anzeiger.html" title="Sport" class="sf-depth-1 menuparent">Frutiger Anzeiger</a><ul><li id="menu-2430-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/frutiger-anzeiger.html" title="Fussball" class="sf-depth-2">Frutiger Anzeiger</a></li><li id="menu-5358-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/amtliche-anzeiger-inserenten-im-vorteil.html" class="sf-depth-2">Inserenten im Vorteil</a></li><li id="menu-5359-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/amtliche-anzeiger-leser-im-mittelpunkt.html" class="sf-depth-2">Leser im Mittelpunkt</a></li><li id="menu-5331-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/amtliche-anzeiger-des-kantons-bern.html" class="sf-depth-2">Amtliche Anzeiger des Kantons Bern</a></li></ul></li><li id="menu-3426-1" class="middle even sf-item-10 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/inserate-frutiger-anzeiger-und-frutigl%C3%A4nder.html" class="sf-depth-1 menuparent">Inserat</a><ul><li id="menu-5350-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/inserate-frutiger-anzeiger-und-frutigl%C3%A4nder.html" class="sf-depth-2">Übersicht</a></li><li id="menu-5355-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/inserataufgabe.html" class="sf-depth-2">Inserataufgabe</a></li><li id="menu-5352-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/insertionsbedingungen.html" class="sf-depth-2">Insertionsbedingungen</a></li><li id="menu-5351-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/richtlinien-inserate-anlieferung.html" class="sf-depth-2">Datenanlieferung</a></li><li id="menu-4494-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/allmedia-mehrwert-f%C3%BCr-inserenten.html" class="sf-depth-2">Allmedia - Mehrwert für Inserenten</a></li><li id="menu-5360-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/was-kostet-ein-inserat.html" class="sf-depth-2">Was kostet ein Inserat?</a></li></ul></li><li id="menu-3082-1" class="middle odd sf-item-11 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/2016/08/gedenken.html" class="sf-depth-1 menuparent">Gedenken</a><ul><li id="menu-5338-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/2016/08/gedenken.html" class="sf-depth-2">Todesanzeigen|Danksagungen</a></li><li id="menu-5339-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="http://www.frutiglaender.ch/nachruf-0" class="sf-depth-2">Nachrufe</a></li><li id="menu-5348-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/ratgeber-erstellen-einer-todesanzeige.html" class="sf-depth-2">Ratgeber - Erstellen einer Todesanzeige</a></li><li id="menu-5353-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/ratgeber-vorgehen-bei-einem-todesfall.html-0" class="sf-depth-2">Ratgeber - Vorgehen bei Todesfall</a></li><li id="menu-5356-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/ratgeber-nachruf.html" class="sf-depth-2">Ratgeber - Nachrufe</a></li></ul></li><li id="menu-3425-1" class="last even sf-item-12 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/kontakt.html" title="Kontakt" class="sf-depth-1 menuparent">Kontakt</a><ul><li id="menu-3350-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/team-redaktion.html" title="Team" class="sf-depth-2">Team Redaktion</a></li><li id="menu-4172-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/team-verlagadministration.html" class="sf-depth-2">Team Verlag</a></li><li id="menu-4170-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/team-lokalkorrespondentinnen-und-korrespondenten.html" class="sf-depth-2">Team Lokalkorrespondenten</a></li><li id="menu-4171-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/team-kolumnistinnen-und-kolumnisten.html" class="sf-depth-2">Team Kolumnisten</a></li></ul></li></ul>  </div>
</div>
  </div>
    					   </nav>
    				</div>
    		  </div>
    		</div>
    	  <!-- #Navigation -->
			</div>
			<div class="col-md-1" id="hd-right">
			  <div id="e-paper-block" class="epaper" >
    			    			<a href="https://www.frutiglaender.ch/epaper" target="_blank">
    				    				<img id="e-paper-img" src="https://www.frutiglaender.ch/sites/fru/files/0.09184600_1411723017.png" alt="e-paper icon">
    			</a>
    							</div>
			</div>
	 	</div>
	</div>
</div>
</header>
<!-- EOF: #header -->





<!-- #page -->
<div id="page" class="clearfix">
	
	<!-- #main-content -->
	<div id="main-content">
		<div class="container">
			<!-- #messages-console -->
			
			<div class="row">
				<div id="main-section" class="col-md-6">
					<!-- #main -->
					<div id="main" class="clearfix">
						
						<!-- EOF:#content-wrapper -->
						<div id="content-wrapper">
							<!-- #tabs -->
  					    							<div class="tabs"></div>
  						  						<!-- EOF: #tabs -->

  						<!-- #action links -->
  						  						<!-- EOF: #action links -->

  													  						<h2 class="page-title">Engere regionale Zusammenarbeit </h2>  						
  						
  						  <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    
<article id="node-46102"	class="node node-multiple-image-content node-promoted node--view-mode--full clearfix" >
  
                <header>
                                      </header>
            <div class="content" >
                    <div class="tags node-location">
              Sa, 26. Sep. 2020            </div>
         <div class="field field-name-field-large-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even">
          <figure class="text-center">
	  <a href="https://www.frutiglaender.ch/sites/fru/files/603209_original_r_k_b_by_jorma_bork_pixelio.de_.jpg" title="BILD JORMA BORK/ PIXELIO.DE" class="colorbox" rel="gallery-node-46102-FDAimLearnk"><img src="https://www.frutiglaender.ch/sites/fru/files/styles/node_image_full/public/603209_original_r_k_b_by_jorma_bork_pixelio.de_.jpg?v=1601093104&amp;itok=OOcphk6x" width="555" height="370" alt="" title="BILD JORMA BORK/ PIXELIO.DE" /></a>          	  <figcaption class="figure-caption" ><b>BILD JORMA BORK/ PIXELIO.DE</b></figcaption>
                    </figure>
      </div>
      <!-- <div class="caption"><span>BILD JORMA BORK/ PIXELIO.DE</span></div> -->
      </div>
</div>
<div class="field field-name-field-summary field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Bauwesen, EDV und Personalwesen: Mehrere Gemeinden prüfen eine künftig engere Zusammenarbeit über die Grenzen hinaus. Der Gemeinderat Frutigen hat jetzt diesem Vorgehen im Grundsatz zugestimmt.</p>
</div>
      </div>
</div>


<div class="field field-name-field-body field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Eine aus mehreren Gemeinden im ehemaligen Amt zusammengesetzte Kommission arbeitet unter dem Vorsitz von Markus Gempeler, Gemeinderatspräsident von Adelboden, und unter Mitwirkung der Regierungsstatthalterin Ariane Nottaris an Lösungen für eine vermehrte regionale Zusammenarbeit innerhalb der Gemeinden im Tal.</p><p>Via Arbeitsgruppe und Planungsregion Kandertal erhielten die Gemeinden mögliche Themen zur Vernehmlassung. Konkret sollen in den Bereichen Bauwesen, EDV (inkl. Schulen) und fachliche Unterstützung im Personalwesen weitere Abklärungen in diese Richtung gemacht werden. Der Gemeinderat Frutigen hat diese Ausrichtung im Sinne von Grundsatzbeschlüssen gutgeheissen.</p></div>
      </div>
</div>



        <div class="node-tags tags">
                      <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Kategorie:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/frutigen">Frutigen</a></div>
          <div class="field-item odd"><a href="/region">Region</a></div>
          <div class="field-item even"><a href="/politik">Politik</a></div>
      </div>
</div>


          
          <br>

                  </div>
                  <footer>
                                                      <span id="facebook-share" class="social-share">
                <a
                  href="https://www.facebook.com/sharer.php?u=https://www.frutiglaender.ch/2020/09/engere-regionale-zusammenarbeit.html"
                  title="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
                </a>
              </span>
                          
                          <input type='hidden' id='open' />
                              <span id="show-comment-form" title="comment">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
                                                  </footer>
        
        

                            <section id="comments" class="node node-multiple-image-content node-promoted node--view-mode--full">
                                        <h2 class="title">Kommentare</h2>
                          
            
                          <h2 class="title comment-form">Neuen Kommentar schreiben</h2>
              <form class="comment-form user-info-from-cookie" action="/comment/reply/46102" method="post" id="comment-form--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Vorname / Nachname oder Initialen (öffentlich) <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Der Inhalt dieses Feldes wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<input type="hidden" name="form_build_id" value="form-SzSZhs4pEDC7onV0s4vgZvRtLv-MdIF8n58Q1LnRrzo" />
<input type="hidden" name="form_id" value="comment_node_multiple_image_content_form" />
<input type="hidden" name="honeypot_time" value="1601144087" />
<div class="field-type-text field-name-field-comment-first-name field-widget-text-textfield form-wrapper" id="edit-field-comment-first-name--2"><div id="field-comment-first-name-add-more-wrapper--2"><div class="form-item form-type-textfield form-item-field-comment-first-name-und-0-value">
  <label for="edit-field-comment-first-name-und-0-value--2">Vorname <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input class="text-full form-text required" type="text" id="edit-field-comment-first-name-und-0-value--2" name="field_comment_first_name[und][0][value]" value="" size="60" maxlength="255" />
</div>
</div></div><div class="field-type-text field-name-field-comment-last-name field-widget-text-textfield form-wrapper" id="edit-field-comment-last-name--2"><div id="field-comment-last-name-add-more-wrapper--2"><div class="form-item form-type-textfield form-item-field-comment-last-name-und-0-value">
  <label for="edit-field-comment-last-name-und-0-value--2">Nachname <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input class="text-full form-text required" type="text" id="edit-field-comment-last-name-und-0-value--2" name="field_comment_last_name[und][0][value]" value="" size="60" maxlength="255" />
</div>
</div></div><div class="field-type-text field-name-field-comment-location field-widget-text-textfield form-wrapper" id="edit-field-comment-location--2"><div id="field-comment-location-add-more-wrapper--2"><div class="form-item form-type-textfield form-item-field-comment-location-und-0-value">
  <label for="edit-field-comment-location-und-0-value--2">Ort (öffentlich) <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input class="text-full form-text required" type="text" id="edit-field-comment-location-und-0-value--2" name="field_comment_location[und][0][value]" value="" size="60" maxlength="255" />
</div>
</div></div><div class="subject"><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-subject--2" name="subject" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><fieldset class="collapsible collapsed group-comment-privacy-policy field-group-fieldset form-wrapper"><legend><span class="fieldset-legend">Datenschutz</span></legend><div class="fieldset-wrapper"><div class="field-type-markup field-name-field-comment-disclaimer field-widget-markup form-wrapper" id="edit-field-comment-disclaimer--2"><div id="field-comment-disclaimer-add-more-wrapper--2"><p>Der Verfasser identifiziert sich mit dem Ausfüllen sämtlicher Felder. Nur die als „öffentlich“ bezeichneten Felder werden online sichtbar, die übrigen Angaben behandelt der Verlag absolut vertraulich. Kommentare von Verfassern mit offensichtlichen Fantasienamen werden nicht veröffentlicht. Über die Freischaltung der Beiträge entscheidet <u><a href="//www.frutiglaender.ch">frutiglaender.ch</a></u> und führt darüber keine Korrespondenz. Es gelten die Richtlinien gemäss Frutigländer Netiquette.</p><p>Beiträge werden Montag bis Freitag zu Geschäftsöffnungszeiten innerhalb von ca. 6 Stunden aufgeschaltet.</p></div></div></div></fieldset>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Meinung/Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">Diese Frage hat den Zweck zu testen, ob Sie ein menschlicher Benutzer sind und automatisiertem Spam vorzubeugen.</div><input type="hidden" name="captcha_sid" value="12956178" />
<input type="hidden" name="captcha_token" value="1a54eb0f1426c742a1a0278555c10fc0" />
<div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response--2">Mathematische Frage <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <span class="field-prefix">7 + 1 = </span> <input type="text" id="edit-captcha-response--2" name="captcha_response" value="" size="4" maxlength="2" class="form-text required" />
<div class="description">Das einfache mathematische Problem ist zu lösen und das Ergebnis einzugeben.  Z.B. muss für 1+3 der Wert 4 eingegebene werden.</div>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Speichern" class="form-submit" /></div></div></form>                      </section>
              </div>
  </article>
  </div>
</div>
  </div>
  						  					</div> <!-- EOF:#content-wrapper -->
					</div> <!-- EOF:#main -->
				</div>

								<div id="sidebar" class="sidebar col-md-6">
				 	<div class="sidebar-content">
    				<!-- Graphic Rotator -->
    				<aside>
    					<div id="rotator" class="rotator clearfix">
    					    <div class="region region-rotator">
    <div id="block-nodeblock-33493" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-33493" class="node node-widget node--view-mode--full teaser--without-image">
        <div class="field field-name-field-editor-mode field-type-list-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Expert mode</div>
      </div>
</div>


<div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div style="height: 613px; margin: 15px auto;"><div height="100%" localpoint-fusion="3384fc85-c331-4b5a-bd37-2ba0bb40c904" display="rotator"></div></div></div>
      </div>
</div>


  </div>


  </div>
</div>
  </div>
    					</div>
    				</aside><!-- EOF:# Graphic Rotator -->
    				
    				    			</div>
  			</div> <!-- EOF:# Sidebar -->
  						</div>
		</div>
	</div> <!-- EOF:#main-content -->

	 <!-- #Panel 1 -->
	 	<!-- EOF:#Panel 1  -->

   	<div id="feeds-panel" class="clearfix">
		<div class="container">
			<div class="row">
				<div class="feed-panels">
  			      				<div id="feed-panel-1" class="col-md-3 feeds">
    				  <div class="region region-feed-1">
    <div id="block-lpcms-fusion-widgets-lw1" class="block block-lpcms-fusion-widgets clearfix">

    <h2>Kommende Events</h2>
  
  <div class="content">
    <div height="370px" localpoint-fusion="e8cf9c1d-c7bb-44b8-8b76-fbb3dd970203" localpoint-custom-css="/lpcms/color-fusion-widgets.css" display="bullets" style="min-height: 370px"></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-2" class="col-md-3 feeds">
    				  <div class="region region-feed-2">
    <div id="block-lpcms-fusion-widgets-lw2" class="block block-lpcms-fusion-widgets clearfix">

    <h2>Stellen</h2>
  
  <div class="content">
    <div height="370px" localpoint-fusion="8b9b7731-cd44-4b1a-bf85-6db2c731876f" localpoint-custom-css="/lpcms/color-fusion-widgets.css" display="bullets" style="min-height: 370px"></div>  </div>
</div>
  </div>
  				</div>
  				  				
  				  
  				    				<div id="feed-panel-3" class="col-md-3 feeds">
    				  <div class="region region-feed-3">
    <div id="block-lpcms-fusion-widgets-lw3" class="block block-lpcms-fusion-widgets clearfix">

    <h2>Immobilien</h2>
  
  <div class="content">
    <div height="370px" localpoint-fusion="35f8de6e-f822-4dd4-8e4a-a02505740ff1" localpoint-custom-css="/lpcms/color-fusion-widgets.css" display="bullets" style="min-height: 370px"></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-4" class="col-md-3 feeds">
    				  <div class="region region-feed-4">
    <div id="block-lpcms-fusion-widgets-lw4" class="block block-lpcms-fusion-widgets clearfix">

    <h2>Diverses</h2>
  
  <div class="content">
    <div height="370px" localpoint-fusion="7a92cf24-5602-4454-8ddc-6ea4ee887e60" localpoint-custom-css="/lpcms/color-fusion-widgets.css" display="bullets" style="min-height: 370px"></div>  </div>
</div>
  </div>
  				</div>
  				  			</div>
  						</div>			
		</div>
	</div>
    
  
  
	
	
	
		</div>
<!-- EOF:#page -->

	<!-- Regular mobile banner -->
<!-- #Regular mobile banner -->

<footer id="site-footer" style="background-color:#71706d">
<div class="container">
  <div id="site-footer-inside">
    <div class="row">
      <div class="col-md-12 footer-logo">
        <div class="col-md-4 ft-logo">
                  <div class="col-md-12">
            <a href="/"	title="" rel="">
              <img src="https://www.frutiglaender.ch/sites/fru/files/new_footer_neg.png" alt=""/>
            </a>
          </div>
        
                    <div class="social-links col-md-12"
            style="margin-top: 20px;">
              <div class="region region-social-links">
    <div id="block-follow-site" class="block block-follow clearfix">

    
  <div class="content">
    <div class='follow-links clearfix site'><div class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/feeds/index.html" class="follow-link follow-link-this-site follow-link-site" title="Follow Frutigländer on This site (RSS)">This site (RSS)</a>
</div></div>  </div>
</div>
  </div>
          </div>
                  </div>

        <div class="col-xs-12 col-md-8 ft-links">
                    <div id="footer-row-1">
                          <div class="col-xs-12 col-md-4">
                <a href="mailto:redaktion@frutiglaender.ch" target="_self">Mail Frutigländer Redaktion                </a>
              </div>
                                      <div class="col-md-4">
                <a href="mailto:admin@frutiglaender.ch" target="_self">Mail Frutigländer Abonnente                </a>
              </div>
                                      <div class="col-md-4">
                <a href="/impressumdisclaimer.html" target="_self">Impressum|Disclaimer                </a>
              </div>
                      </div>

          <div id="footer-row-2">
                          <div class="col-md-4">
                <a href="mailto:admin@frutiglaender.ch" target="_self">Mail Frutiger Anzeiger Inserate                </a>
              </div>
                                      <div class="col-md-4">
                <a href="mailto:admin@frutiglaender.ch" target="_self">Mail Frutigländer Administration                </a>
              </div>
                                      <div class="col-md-4">
                <a href="/legal.html" target="_self">Nutzung|AGB|Datenschutz                </a>
              </div>
                      </div>

          <div id="footer-row-3">
                                              </div>

        </div>
      </div>

      <div class="col-md-11">
              <div class="region region-footer">
    <div id="block-block-11" class="block block-block clearfix">

    
  <div class="content">
    <p>© 2016 Frutigländer Medien AG<br />
"Frutigländer“ und "Frutiger Anzeiger“ | Lindenmattstrasse 7 | Postfach 77 | 3714 Frutigen | Telefon: 033 672 11 33<br />
Unsere Öffnungszeiten: Montag–Freitag,  08.00–12.00 Uhr | 13.30–17.00 Uhr</p>  </div>
</div>
<div id="block-nodeblock-32861" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-32861" class="node node-ga-widget node-promoted node--view-mode--full teaser--without-image clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><script>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</script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
  </div>
            </div>
    </div>
  </div>
</div>
</footer>
  <script type="text/javascript" src="https://www.frutiglaender.ch/sites/fru/files/js/js_XwTOlRFR7nrgCEIRCjNcuPZ7Y4o5kRZ6_wiDx1Yi1Hk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 jQuery(document).ready(function(){jQuery("#page .row, .top-news-banner .row, .banner .row").addClass("section-lines");jQuery(".wideboard-below-menu .row, #adv-top .row").addClass("section-lines");jQuery("#e-paper-block").hover(
      		function(){
      			jQuery("#e-paper-img").attr("src", "https://www.frutiglaender.ch/sites/fru/files/0.10139700_1411723017.png" );
      		},
      		function(){
      			jQuery("#e-paper-img").attr("src", "https://www.frutiglaender.ch/sites/fru/files/0.09184600_1411723017.png" );
      		}
      	);jQuery("#main-navigation ul.menu li a.sf-depth-1").not("#main-navigation ul li.sf-depth-1.first a.sf-depth-1").css("padding", "0px 8px 10px");
  	jQuery('#block-linkwidget-v35-lwb1 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');
  	});

  	jQuery('#block-linkwidget-v35-lwb2 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).removeAttr('style');
  	});

  	jQuery('#block-linkwidget-v35-lwb3 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');
  	});

  	jQuery('#block-linkwidget-v35-lwb4 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');
  	});

  	jQuery('#block-linkwidget-v35-lwb5 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');
  	});
  });
//--><!]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7cdbd031c5","applicationID":"248721092","transactionName":"M11QMhBSWUVXURAKWwoXcwUWWlhYGVwLB1E7SFMBB2xBX1NF","queueTime":0,"applicationTime":738,"atts":"HxpTRFhISks=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
